AVVISO IMPORTANTE

Dalla prossima versione (2019.1) non assicureremo più la compatibilità con le versioni 2011 e precedenti (file *.deep).

Siamo a disposizione per chiarimenti.

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.